Go Back   TeamTalk > News & Information > Team Talk Forum Help- Forum Issues Only

Reply
 
Thread Tools Display Modes
  #1  
Old 04-26-2011, 01:59 PM
ShawnB's Avatar
ShawnB ShawnB is offline
TT Enthusiast
 
Join Date: Jul 2004
Boat: N/A
Location: Northeast
Posts: 441
Marketplace photos

I'm having trouble uploading photos to my ad... Site keeps giving me this error: "Unable to move file [/tmp/phpf7e0iu] [/home/httpd/mc09/market/data/6/1.jpg]"

The picture is 120kb and 640x480 resolution and attached fine to this post...
Attached Images
 
Reply With Quote
  #2  
Old 04-26-2011, 03:11 PM
BrianM's Avatar
BrianM BrianM is offline
MC Maniac
 
Join Date: Jul 2004
Boat: 1988 Prostar 190
Location: Mandeville, LA
Posts: 4,969
I think the Marketplace is having some serious issues. There are no photos anywhere in it currently.
__________________


1997 Prostar 190, TBI 350, 1:1, OJ XMP 13 x 11.5, Stargazer, Hot Shower, Heated Drivers Seat, Reuben/Mountain Rock/Nite Navy


Reply With Quote
  #3  
Old 04-26-2011, 03:23 PM
ShawnB's Avatar
ShawnB ShawnB is offline
TT Enthusiast
 
Join Date: Jul 2004
Boat: N/A
Location: Northeast
Posts: 441
Ok, I just used the forsale thread to post the pics and attached a link to my ad.

Thanks
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


All times are GMT -4. The time now is 07:12 AM.